*offizielles deutsches flaskmpeg & dvdtoogm board*
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen FlaskChat Zur Startseite

*offizielles deutsches flaskmpeg & dvdtoogm board* » *flaskmpeg & xmpeg* » Probleme mit XMPEG » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Probleme mit XMPEG
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Blauerhund
Grünschnabel


Dabei seit: 25.12.2007
Beiträge: 3

Probleme mit XMPEG Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,
ich habe ein Problem mit XMPEG !! Wenn ich mit dem Wizard die
.ifo Datei öffne und anfange diese zu encoden tut XMPEG dieses zwar aber immer nur einen kleinen Teil des Filmes nie aber den ganzen Film. Was kann ich dafür tun ??? stupid ?!

Gruß und Dank Blauerhund
25.12.2007 20:56 E-Mail an Blauerhund senden Beiträge von Blauerhund suchen Nehmen Sie Blauerhund in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.850

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

guck mal, dass unter Options->General->Compile whole file angewählt ist

__________________
Hybrid
25.12.2007 22:23 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
Blauerhund
Grünschnabel


Dabei seit: 25.12.2007
Beiträge: 3

Themenstarter Thema begonnen von Blauerhund
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Selur,

Danke für die schnelle Antwort, "Compile whole file" ist eingeschaltet, soll das so sein oder soll ich das "Häckchen" entfernen ???
25.12.2007 22:55 E-Mail an Blauerhund senden Beiträge von Blauerhund suchen Nehmen Sie Blauerhund in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.850

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eigentlich sollte das so sein, hab ewig nicht mehr Xmpeg genutzt, aber früher kam es teilweise vor, dass es aus der ifo die Größe nicht ordentlich rausgelesen hat, dann musste man die Größe per Hand in Sekunden oder Frames angeben. -> Versuch das mal. smile

Cu Selur

__________________
Hybrid
25.12.2007 23:19 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
Blauerhund
Grünschnabel


Dabei seit: 25.12.2007
Beiträge: 3

Themenstarter Thema begonnen von Blauerhund
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke Selur, du bist echt nen Pro !!!! großes Grinsen
26.12.2007 01:29 E-Mail an Blauerhund senden Beiträge von Blauerhund suchen Nehmen Sie Blauerhund in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
*offizielles deutsches flaskmpeg & dvdtoogm board* » *flaskmpeg & xmpeg* » Probleme mit XMPEG

WBB, entwickelt von WoltLab GmBH