*offizielles deutsches flaskmpeg & dvdtoogm board*
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen FlaskChat Zur Startseite

*offizielles deutsches flaskmpeg & dvdtoogm board* » *off topic* » *software-probleme & co* » Extreme Probleme! Bitte helft mir » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): [1] 2 3 4 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Extreme Probleme! Bitte helft mir
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Extreme Probleme! Bitte helft mir Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey Leutz hab immer noch probs mit meinem neuen rechner.

os: win xp prof + sp1
board: epox 8k5a2+
amd 2100+
aopen 128 GeForce 4200 Karte


mein rechner stürzt dauernd mit blue screen ab.

mal ein paar fehlermeldungen aus der Ereignisanzeige:


Ereignistyp: Fehler
Ereignisquelle: W32Time
Ereigniskategorie: Keine
Ereigniskennung: 29
Datum: 28.12.2002
Zeit: 04:28:44
Benutzer: Nicht zutreffend
Computer: GERMANSNIPER
Beschreibung:
Der Zeitanbieter "NtpClient" wurde für die Zeiterfassung von mehreren Zeitquellen konfiguriert. Es ist jedoch Keine der Quellen verfügbar. Innerhalb der nächsten 14 Minuten wird kein Versuch unternommen, eine Verbindung mit der Quelle herzustellen. Der NtpClient verfügt über keine Quelle mit genauer Zeit.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.




Ereignistyp: Fehler
Ereignisquelle: System Error
Ereigniskategorie: (102)
Ereigniskennung: 1003
Datum: 28.12.2002
Zeit: 04:28:36
Benutzer: Nicht zutreffend
Computer: GERMANSNIPER
Beschreibung:
Fehlercode 0000000a, 1. Parameter e1c5f2d8, 2. Parameter 00000002, 3. Parameter 00000000, 4. Parameter 804ec8d5.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 53 79 73 74 65 6d 20 45 System E
0008: 72 72 6f 72 20 20 45 72 rror Er
0010: 72 6f 72 20 63 6f 64 65 ror code
0018: 20 30 30 30 30 30 30 30 0000000
0020: 61 20 20 50 61 72 61 6d a Param
0028: 65 74 65 72 73 20 65 31 eters e1
0030: 63 35 66 32 64 38 2c 20 c5f2d8,
0038: 30 30 30 30 30 30 30 32 00000002
0040: 2c 20 30 30 30 30 30 30 , 000000
0048: 30 30 2c 20 38 30 34 65 00, 804e
0050: 63 38 64 35 c8d5



Ereignistyp: Warnung
Ereignisquelle: Cdrom
Ereigniskategorie: Keine
Ereigniskennung: 51
Datum: 28.12.2002
Zeit: 03:58:45
Benutzer: Nicht zutreffend
Computer: GERMANSNIPER
Beschreibung:
Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät DeviceCdRom0.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 03 00 68 00 01 00 b8 00 ..h...¸.
0008: 00 00 00 00 33 00 04 80 ....3..€
0010: 2d 01 00 00 16 00 00 80 -......€
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 e8 c0 29 00 00 00 00 .èÀ)....
0028: e2 0e 00 00 00 00 00 00 â.......
0030: ff ff ff ff 01 00 00 00 ÿÿÿÿ....
0038: 40 00 00 c4 02 00 01 00 @..Ä....
0040: 00 20 0a 12 48 02 00 40 . ..H..@
0048: 00 00 00 00 0a 00 00 00 ........
0050: 00 00 e8 17 d0 b1 98 81 ..è.б˜
0058: 00 00 00 00 08 b0 99 81 .....°™
0060: 01 00 00 00 1d 38 05 00 .....8..
0068: 28 00 00 05 38 1d 00 00 (...8...
0070: 01 00 00 00 00 00 00 00 ........
0078: 70 00 06 00 00 00 00 0a p.......
0080: 00 00 00 00 29 00 00 00 ....)...
0088: 00 00 00 00 00 00 00 00 ........



und alle fehler kommen häufig mehrmals hintereinander vor!!!

Und hat vielleicht jemand ne Fehlerliste wo ich schauen kann um was es genau geht!?

langsam bin ich nämlcih am ende. hab keine ahung was dass ein könnte.

ein hardwarefehler: graka, board, ram
oder nur ein software fehler was ich aber eher nicht denk.

oder fehlt ein Treiber bzw ist ein falscher drauf.

brauch dringend hilfe!!! traurig


oder kennt wer noch ein GUTES propgramm wo ich meien hardware RICHTIG checken kann!?

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
28.12.2002 05:59 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.861

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm,...

"mein rechner stürzt dauernd mit blue screen ab."
Ist da ein System zu erkennen, stürzt er z.B. daurnd ab wenn Du Brennen willst oder wenn Du auf ein bestimmtes Gerät zugreifst.

Könnte sein das Dein CD-Rom oder Deine Festplatte ne Macke hat. Versuch mal die Kiste ne Weile laufen zu haben wenn Du dein CD-Rom nicht angeschlossen hast.


Haste zufällig nen SCSI Kontroller oder so im Rechner?

Versuch mal ne neue wnaspi32.dll zu installieren.
(am besten alle Ersetzen die im System vorkommen)

Und neue VIA-Treiber und DirectX8.2 (eventuell 9) installieren.


Cu Selur



__________________
Hybrid
28.12.2002 09:55 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hab ein RAID Controller


also was mir schon aufgefallen ist, das das fast nur vorkommt wenn mein rechner vernetzt ist. weil gestern und am 25 war ich beides mal auf ner kleinern LAN. udn da kamm dann daurnd unter CS ein blue screen, oder ich bin rausgeflogen.

cd rom!!! hab mal in der ereignissanziege weiter hinten geschaut, da sthen schon mehrer cd rom errors können aber auch von ner defekten cd kommen!



und was auch öfters kommt bzw grad eben auch. wollte ut 2003 zocken. ein blue screen: IRQL_NOT_LESS_OR_EQUAL

und in der ereignisanzeige steht

Ereignistyp: Fehler
Ereignisquelle: System Error
Ereigniskategorie: (102)
Ereigniskennung: 1003
Datum: 28.12.2002
Zeit: 13:45:45
Benutzer: Nicht zutreffend
Computer: GERMANSNIPER
Beschreibung:
Fehlercode 0000000a, 1. Parameter e17a93a0, 2. Parameter 00000002, 3. Parameter 00000000, 4. Parameter 804ec8d5.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 53 79 73 74 65 6d 20 45 System E
0008: 72 72 6f 72 20 20 45 72 rror Er
0010: 72 6f 72 20 63 6f 64 65 ror code
0018: 20 30 30 30 30 30 30 30 0000000
0020: 61 20 20 50 61 72 61 6d a Param
0028: 65 74 65 72 73 20 65 31 eters e1
0030: 37 61 39 33 61 30 2c 20 7a93a0,
0038: 30 30 30 30 30 30 30 32 00000002
0040: 2c 20 30 30 30 30 30 30 , 000000
0048: 30 30 2c 20 38 30 34 65 00, 804e
0050: 63 38 64 35 c8d5

traurig traurig

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
28.12.2002 12:45 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.861

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mal geguckt ob's geht wenn der Raid Controller deaktiviert ist? Oder mal neue Treiber für das installiert, zumidnest der IRQL_NOT_LESS_OR_EQUAL liegt oft an Raid oder Scsi Treibern,...

guck auch mal hier:
http://support.gateway.com/support/techd...667604320.shtml

und lies:
http://www.hardware-one.com/forum/read_m...6043&forumid=qa

Cu Selur


__________________
Hybrid
28.12.2002 20:45 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also den RAID controller hab ich deaktiviert,

die neusten VIA 4 in 1 treiber hab ich drauf, Netzwerkkarten treiber aktuallisiert
graka auch neu drauf


hat aber alles noch nix gebracht!!!

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
29.12.2002 14:28 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.861

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Haste auch mal den Tipp von Gateway angetestet?
(und den anderen Link mal durchgelesen? )

zumindest scheint der IRQL_NOT_LESS_OR_EQUAL meist mit irgendwelchen Treibern zu tun zu haben Augenzwinkern

Cu Selur

__________________
Hybrid
29.12.2002 18:13 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also hab jetzt dann noch das BIOS upgedatet und mal win2000 drauf gemacht.

hab dann auch noch mein XP neu drauf gemacht aber der fehler ist immer noch da!!


gelesen hab ich den tipp von gateway schon, muss ich aber noch machen.


hab auch mein RAM nochmals gecheckt, TV Karte rausgemacht, Netzteil getauscht, CD ROM getauscht.

übrigends hab ich hier in nem Thread weiter unten was mit dem GIMPS prog gelesen. mit dem hab ich auch ein test mal gemacht, und da kommt ein ERROR beim Lucas-Lehmer Test. Und was heißt das jetzt dann??

kann mir noch wer ein prog sagen womit ich meine graka und meien Festplatte prüfen kann!?

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 01:30 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Gruml
Doppel-As


Dabei seit: 04.06.2002
Beiträge: 131
Herkunft: nähe München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Für die Festplatte mal beim Hersteller schaun, die meisten bieten solche tools an, für die Graka schauts schlechter aus, vieleicht mal mit SisoftSandra testen...

__________________
- nuked -
30.12.2002 06:35 E-Mail an Gruml senden Beiträge von Gruml suchen Nehmen Sie Gruml in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die graka kann ich doch auch mit 3dMark2001 SE test oder!? der test lief jedenfalls mal duch (ergebniss: 8889 3D Marks)

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 13:31 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Gruml
Doppel-As


Dabei seit: 04.06.2002
Beiträge: 131
Herkunft: nähe München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn das schon mal Komplett durchlief dann liegts an der Graka sicher nicht smile

__________________
- nuked -
30.12.2002 16:29 E-Mail an Gruml senden Beiträge von Gruml suchen Nehmen Sie Gruml in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mh!! das update "System Recovered Error Message Update" sehe ich gar nirgends!!! unglücklich

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 19:08 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Iks
Haudegen


Dabei seit: 16.03.2002
Beiträge: 616
Herkunft: Saggsn

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mach doch mal ne systemrücksicherung zu nem punkt wo noch alles ging. zum irql screen hab ich in deinen anderen post was geschrieben und zwar das ich das hier eingescannt hab.

__________________
Der Autor übernimmt keinerlei Gewähr für die Aktualität,
Korrektheit, Vollständigkeit oder Qualität der
bereitgestellten Informationen.
Der Autor behält es sich ausdrücklich vor, Teile des
Posts ohne gesonderte Ankündigung zu verändern, zu
ergänzen oder zu löschen.
30.12.2002 20:10 E-Mail an Iks senden Beiträge von Iks suchen Nehmen Sie Iks in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab gestern mein OS ja neu drauf mgeahct. hab extra fast nix drauf gemacht bis auf.

den graka treiber (ganz aktuell)
sound treiber
die treiber für meien Eumex
divx 5.02
und power dvd

hab dann jeztzt grad zum testen mal UT2003 installierzt und wieder kamm der gleiche fehler und zwar genau den den IKS meint: (IRQL_NOT_LESS_OR_EQUAL 0xoooooooa)
Nur kann ich mit der pdf datei weiter nix anfangen. hab doch fast nix drauf gemacht. langsam hab ich echt kein plan mehr. wie soll ich was deinstallieren wenn cih gar nicht weiß was. traurig traurig traurig

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 22:50 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
empty
Super Moderator


Dabei seit: 14.04.2002
Beiträge: 1.879

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn GIMPS nen Fehler meldet ist es entweder Chipsatz, Speicher oder CPU. Speicher hast du schon mal überprüft? Läuft der Rechner ohne das du was dran tust stabil (soll heissen: stürzt er auch alleine ab)? Was hast du noch für Karten drin? Eventuell mal verschiedene Slots testen. Mein Rechner ist immer beim Netzzugriff abgestürzt, habe Netzkarte umgesetzt und schon kein Prob mehr.
Denke mal Software können wir ausklammern, oder jemand anderer Meinung?
Viele Grüße bb empty


__________________
The brain needs oxygen,
so why wear a tie? hASi!
30.12.2002 23:25 E-Mail an empty senden Beiträge von empty suchen Nehmen Sie empty in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also der rechner läuft stabile wenn cih videos anschau, surfe usw... halt normaler gebrauch.

wenn ich spiele stürzt er z.b. ab.

wollte grad den neuen NVIDIA 40.72 treiber drauf machen. kamm bis zur auswahl des pfades dann ist er abgestürzt. und das mehrmals.

wenn ich mit SANDRA ein CPU Multi Media Benchmark mach bleibt er auch hängen!!!


mein tv karte ist draußen, sonst sind alle PCI Slots leer

RAID hab ich deaktiviert, LAN und Sound ist onboard.

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 23:47 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so jetzt hab ich noch com 1 + 2, mein onbard lan und onboard sound deaktiviert und mein pc stüzt bei ut 2003 immer noch ab.

also kommt das alles mal nicht in frage.


hab den RAM jetzt nochmals mehrere stunden getestet udn der ist OK.

gibts noch ein änhliches prog das die CPU testet so wie memtest beim hochfahren, damit man auch sicher sien kann das das stimmt. weil ich glaub immer noch das das ein hardware defekt ist. kann doch nicht an den treibern liegen wenn ich schon eh fast alles deaktiviert hab!!!

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
30.12.2002 23:56 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
matze
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

liegt definitiv an nem Treiber!
ich vermute VIA Board oder Graka Treiber!
31.12.2002 15:47
Snowman5840
OffTopic Man


Dabei seit: 14.03.2002
Beiträge: 1.347
Herkunft: BW

Themenstarter Thema begonnen von Snowman5840
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von matz0r
liegt definitiv an nem Treiber!
ich vermute VIA Board oder Graka Treiber!


sicher das es kein hardware defekt ist!?


hab doch aber alle aktuellsten treiber drauf!?

ok was ich jetzt noch versuch: ich lad mal von der aopen page nicht den neusten treiber runter sonder der der mit WHQL Zertifikat für XP. mal schauen....

und der Highpoint Controller ist ja nur für RAID also brauch ich für den keine treiber (ist e deaktiviert)

__________________
"FSK 12 heißt, der Held kriegt das Mädchen. FSK 16 heißt, der Bösewicht kriegt das Mädchen. Und FSK 18 heißt, jeder kriegt das Mädchen."
31.12.2002 15:53 E-Mail an Snowman5840 senden Homepage von Snowman5840 Beiträge von Snowman5840 suchen Nehmen Sie Snowman5840 in Ihre Freundesliste auf
matze
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hm hardware defekt is natürlich net auszuschließen.. man könnte den Hardware defekt aber auch VIA nennen smile

ich hatte mal (bzw is jetzt mein "server") n via board.. das hat mich angekotzt... jeden 2ten Tag gabs damals BIOS update.. ich natürlich alles mit gemacht weil nix funzte... dann noch die 4in1 Treiber immer schön neu installiert wenns update gab ... trotzallem von bluescreens überhäuft worden ..

vielleicht "einfach" mal deine komponenten in nem andren board testen?! wenn du die möglichkeit dazu hast?
und naja ... am liebsten hätte ich die Detonator Treiber von vor 1 1/2 jahren drauf.... damit lief alles super und schnell... aber paar neue games wollen net ohne den neusten deto starten. kurzum, der neuste is ja net immer der beste, bzw (absturz)sicher
01.01.2003 13:13
empty
Super Moderator


Dabei seit: 14.04.2002
Beiträge: 1.879

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm, wenn der nur beim Spielen abstürzt spricht das natürlich wieder gegen einen Hardwaredefekt. verwirrt Aber GIMPS benutzt eigentlich keine besonderen Treiber für Grafik, deswegen tippe ich eher auf VIA. Lauft der Compi denn auch ohne VIA-Treiber instabil?
Zitat:
der Highpoint Controller ist ja nur für RAID
Hmm, soweit ich weiss, kannst du auf alle Fälle auch einzelne Platten anschliessen. Eingeschränkt laufen auch CD/DVD/CD-RW-Laufwerke (kein ASPI-Zugriff).
Zum Testen für die CPU gibt's z.B. noch "CPU Burn-in" oder "cpuburn".
Viele Grüße bb empty


__________________
The brain needs oxygen,
so why wear a tie? hASi!
01.01.2003 13:39 E-Mail an empty senden Beiträge von empty suchen Nehmen Sie empty in Ihre Freundesliste auf
Seiten (4): [1] 2 3 4 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
*offizielles deutsches flaskmpeg & dvdtoogm board* » *off topic* » *software-probleme & co* » Extreme Probleme! Bitte helft mir

WBB, entwickelt von WoltLab GmBH