*offizielles deutsches flaskmpeg & dvdtoogm board*
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen FlaskChat Zur Startseite

*offizielles deutsches flaskmpeg & dvdtoogm board* » *vhs/tv=>avi* » WIN DVR macht probleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen WIN DVR macht probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
steet
Grünschnabel


Dabei seit: 31.07.2006
Beiträge: 3

traurig WIN DVR macht probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

morgen..

also ich habe folgendes problem... ich wollte heute meine externe TV box anschließen und einstellen..

so nun habe ich also WIN DVR aufgespiel ( mitgelieferte empfohlene software) aber ich bekomme einfach kein signal...

ich kann nach sendern scannen so lange ich will er findet einfach nix..

und was viel schlimmer ist ( was der eigentlich grund für diese anschaffung war) ich kann das DV bedienfeld nicht öffnen ( es ist grau hinterlegt) und somit kann ich keine videos auf meinem pc aufnehmen...

kann mir einer bei diesem problem helfen??

vielen dank im vorraus...

gruß steet
31.07.2006 03:23 E-Mail an steet senden Beiträge von steet suchen Nehmen Sie steet in Ihre Freundesliste auf
Selur
spamming old Newbie


images/avatars/avatar-173.png

Dabei seit: 13.03.2002
Beiträge: 10.850

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Falls Du DVB-T aufnehmen/empfangen willst, dann kann das durchaus an der Antenne liegen.
Was zumindest bei dem DVB-T Empfänger meiner Freundin so, dass der erst was empfangen hat als eine neue Antenne angeschlossen wurde.

Cu Selur

__________________
Hybrid
31.07.2006 08:57 Beiträge von Selur suchen Nehmen Sie Selur in Ihre Freundesliste auf
steet
Grünschnabel


Dabei seit: 31.07.2006
Beiträge: 3

Themenstarter Thema begonnen von steet
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sorry jetzt bin ich schon leich überfordert^^

ich will lediglich den s-video anschluss empfangen.... und dazu muss ich doch soweit ich weiß auf das DV bedienfeld... und dieses kann ich nicht aufrufen....
31.07.2006 15:38 E-Mail an steet senden Beiträge von steet suchen Nehmen Sie steet in Ihre Freundesliste auf
Jensenmann
der Balu der Mods


images/avatars/avatar-35.gif

Dabei seit: 16.03.2002
Beiträge: 2.756
Herkunft: Berlin-Kreuzberg (DönerTown)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Soweit ich weiss, ist das DV-Bedienfeld nur aktiv, wenn du eine Digital-Kamera angeschlossen hast (meist über Firewire-Anschluss, aber nie über den reinen s-Video-Anschluss). Man kann zwar über den S-Video-Anschluss das Video überspielen, aber eben keine Kamera bedienen.

__________________
mit multimedialen Gruss

großes Grinsen Jensenmann cool
31.07.2006 16:56 E-Mail an Jensenmann senden Beiträge von Jensenmann suchen Nehmen Sie Jensenmann in Ihre Freundesliste auf
Videostation
Super Moderator


images/avatars/avatar-81.gif

Dabei seit: 16.03.2002
Beiträge: 1.533
Herkunft: Dresdner Raum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Für die Umschaltung auf den S-Video Eingang muss man im TV-Panel mit dem Button "Video-Source" auf S-Video umschalten. Die Kanalsuche bringt hier nix.

CU Videostation

__________________
WWW.VIDEOSTATION-ONLINE.DE
31.07.2006 17:32 E-Mail an Videostation senden Homepage von Videostation Beiträge von Videostation suchen Nehmen Sie Videostation in Ihre Freundesliste auf
steet
Grünschnabel


Dabei seit: 31.07.2006
Beiträge: 3

Themenstarter Thema begonnen von steet
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

meine TV box hat leider nur einen s-video eingang und eben den TV eingang...

ja ich habe auch schon meine alles auf s-video eingestöpselt und umgeschaltet im setup aber es kommt einfach nichts an... verwirrt verwirrt verwirrt nur alle ~4 sek ein flimmerstreifen..
31.07.2006 23:49 E-Mail an steet senden Beiträge von steet suchen Nehmen Sie steet in Ihre Freundesliste auf
Videostation
Super Moderator


images/avatars/avatar-81.gif

Dabei seit: 16.03.2002
Beiträge: 1.533
Herkunft: Dresdner Raum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm.., also nochmal von vorn. Was willst Du eigentlich anschliessen? Außerdem wäre es von Vorteil, wenn Du den Namen der TV-Box verrätst.

Beim Anschluss eines Camcorders über S-Video sollte es folgendermaßen unter WinDVR funktionieren:
  1. Setup -> "Device" Registerkarte
  2. unter "Video Input" -> "Device" muss die TV-Box ausgewählt sein
  3. unter "Source" -> "S-Video" auswählen
  4. alles bestätigen, jetzt sollte es gehen ;-)
Guck außerdem mal im Gerätenmanager nach, ob der Treiber für die Karte richtig installiert ist.

CU Videostation

__________________
WWW.VIDEOSTATION-ONLINE.DE
01.08.2006 12:20 E-Mail an Videostation senden Homepage von Videostation Beiträge von Videostation suchen Nehmen Sie Videostation in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
*offizielles deutsches flaskmpeg & dvdtoogm board* » *vhs/tv=>avi* » WIN DVR macht probleme

WBB, entwickelt von WoltLab GmBH