*offizielles deutsches flaskmpeg & dvdtoogm board*
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen FlaskChat Zur Startseite

*offizielles deutsches flaskmpeg & dvdtoogm board* » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 20 von 40 Treffern Seiten (2): [1] 2 nächste »
Autor Beitrag
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
19.05.2010 05:40 Forum: *software-probleme & co*


Servus, ich mal wieder.

Hat er noch nen Lösungsvorschlag wie man die Videos von F1.com runter laden kann? Gibt es denn keine vernünftige Lösung? Habe bissl gegoogelt. Habe mir dieses Ding von ant.com mal runter geladen, aber das Ding geht überhaupt nicht wie so ziemlich alles was verspricht, dass man was runter laden kann.

Mittlerweile bin ich echt bereit Kohle dafür zu zahlen, wenn wer weiß, wie man die Videos runter bekommt. Ich weiß einfach nimmer weiter. unglücklich
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
11.09.2009 00:14 Forum: *software-probleme & co*


Habe Win XP und nein, diesen WinPcap driver habe ich nicht installiert großes Grinsen Wusste gar nicht das man sowas benötigt. Also muss ich das installieren damit der das erkennt?
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
10.09.2009 14:28 Forum: *software-probleme & co*


So, habe den WebvideoCapture auch getestet. Da passiert auch gar nichts wenn ich Start klicke.

Alles doof irgendwie Teufel
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
08.09.2009 13:59 Forum: *software-probleme & co*


Habe Replay Media Catcher & Streaming Video Recorder getestet. Beide erkannten bzw. funktionierten nicht. Ich werde deinen Link mal testen. Danke im Voraus.
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
07.09.2009 10:58 Forum: *software-probleme & co*


Hat evtl. mittlerweile wer eine Lösung? Das ist echt ärgerlich, dass irgendwie nichts gehen will traurig

Gibt es irgendwas, dass die Videos mitschneidet, sowas wie Fraps? Klingt doof, aber evtl. gibt es ja so etwas.
Thema: Flash Video download geht nicht
ReDsPiKe

Antworten: 13
Hits: 11.576
Flash Video download geht nicht 29.07.2009 08:41 Forum: *software-probleme & co*


Hallo,

ich habe ein Problem. Ich habe immer dank Realplayer die Flashvideos von www.f1.com speichern können.
Mit der neuen Saison (2009) ist dies nicht mehr möglich. Hat jemand ne Ahnung wie man die weiterhin speichern kann? Es kam immer ein kleines Fenster über dem Video wenn ich mit dem Mauszeiger über Video fuhr: "Dieses Video herunterladen".

Bin echt am verzweifeln. Ich hatte auch schon irgendwelche Tools probiert, da sollte man eine URL des Videos angeben, aber weder im Quelltext noch irgendwo anders war dieser ersichtlich.

Würde mich freuen, wenn wer einen Rat parat hat smile

LG
ReDsPiKe
Thema: ratDVD / Mini-DVD
ReDsPiKe

Antworten: 3
Hits: 3.334
24.11.2005 12:15 Forum: *sonstige tools*


habe überhaupt kein Plan wie ich das mache Tools etc.? Augen rollen
Thema: ratDVD / Mini-DVD
ReDsPiKe

Antworten: 3
Hits: 3.334
ratDVD / Mini-DVD 24.11.2005 11:20 Forum: *sonstige tools*


Hi,

ich wollte eben eine ratDVD machen. Soweit hat auch alles geklappt, aber der spielt nur die 1. 10 sekunden ab (Intro), danach bleibt das Bild schwarz. Hat wer ne Lösung parat, oder weiß wer wie man eine Mini DVD macht?

GrEeTz
ReDsPiKe
Thema: Woher bekomme ich den GSM 6.10?
ReDsPiKe

Antworten: 1
Hits: 2.555
Woher bekomme ich den GSM 6.10? 30.06.2005 00:28 Forum: *codecs*


Moin,

ich wollte eben mal Ventrilo testen und der sagt mir dauernd das der GSM 6.10 fehlt. Woher bekomme ich den? Ich habe schon bei google gesucht wie doof, aber den Codec gibt es irgendwie nicht "einzelnd" zu ziehen, nur in den blöden CodecPacks, diese will ich mir aber nicht antuen! Ich habe auch schon im ACE Codec Pack geschaut (der soll dort dabei sein), habe den aber auch dort nicht gefunden. Gibt es ne möglichkeit den "einzelnd" her zu bekommen? Danke schon mal im Voraus?

GrEeTz
ReDsPiKe
Thema: Digicam Video kein Ton
ReDsPiKe

Antworten: 5
Hits: 3.724
11.06.2005 13:18 Forum: *codecs*


Big THX! großes Grinsen funzt *freu*

edit: wie bekommt man das weg, dass sich das Teil nicht dauernd in der Taskleiste öffnet?!
Thema: Digicam Video kein Ton
ReDsPiKe

Antworten: 5
Hits: 3.724
10.06.2005 16:57 Forum: *codecs*


Das Modell ist die Z55. Habe mal mit GSpot geschaut, dort stehe unter AudioCodec: dvi_adpcm (0x0011) Intel Corporation.
Thema: Digicam Video kein Ton
ReDsPiKe

Antworten: 5
Hits: 3.724
Digicam Video kein Ton 10.06.2005 14:20 Forum: *codecs*


Huhu,

ich habe mal wieder nen Prob. Ich habe nen kleinen Clip mit meiner Digicam (Casio Exilim) aufgenommen, habe den Clip auf den Rechner geschmissen und nu ist dort kein Ton. Augen rollen Ich muss mal irgendwas versaut haben, denn soweit ich mich erinnern kann, hatte ich mal Ton. Ich habe diverse Codecs installiert (Lame, AC3) Weil es noch immer nicht ging, habe ich nen Codecpack installiert, danach aber sofort wieder deinstalliert, weil mir das auch nicht weiter geholfen hat.

Habt Ihr ne Ahnung was ich da fürn Codec brauche?

Danke im Voraus für Eure Hilfe!

GrEeTz
ReDsPiKe
Thema: WINDVR Aufnahme 5 min. dann Ton weg...
ReDsPiKe

Antworten: 3
Hits: 3.026
06.03.2005 15:16 Forum: *sonstige tools*


Das mit der Wiederholung hatte ich auch vor... nur irgendwie Wiederholung verschlafen unglücklich

Mein System:

Athlon XP ThoroughBred 2700+
Asus A7N8X Deluxe Rev. 2.0
1,5 gig Corsair 3200LL
5.1. Sound Onboard (Soundstorm)
Thema: WINDVR Aufnahme 5 min. dann Ton weg...
ReDsPiKe

Antworten: 3
Hits: 3.026
WINDVR Aufnahme 5 min. dann Ton weg... 06.03.2005 06:04 Forum: *sonstige tools*


Guten Morgen,

ich habe eben Formel 1 mit WinDVR 3 aufgenommen. Als das Rennen vorbei war, habe ich gecheckt wie die Quali ist. Nach ca. 5 minuten des Videos ist der Ton einfach weg! Beim letzten drittel ist der Ton wieder da, aber nur ganz leise. Beim mittleren drittel fehlt der Ton komplett! unglücklich Woran liegt das? Die letzte Saison konnte ich ohne Probleme aufnehmen.
Thema: WinDVR will nicht mehr
ReDsPiKe

Antworten: 2
Hits: 6.006
19.12.2004 16:57 Forum: *vhs/tv=>avi*


Alles komisch smile , aber jetzt funzt es wieder, von ganz alleine. Bin fast bekloppt geworden. Frage mich ernsthaft woran das lag.

Trotzdem danke für den Tipp Selur!
Thema: WinDVR will nicht mehr
ReDsPiKe

Antworten: 2
Hits: 6.006
WinDVR will nicht mehr 19.12.2004 15:50 Forum: *vhs/tv=>avi*


Hallo,

ich hatte eben die ganze Zeit von meinem Camcorder über WinDVR aufgenommen. Es lief die ganze Zeit alles problemlos. Vor ner Stunde habe ich meinen Rechner neu gestartet und wollte mit der Aufzeichnung weiter machen.
Ich habe WinDVR gestartet und auf einmal kann ich kein DV-Bedienfeld mehr auswählen (vorher hatte er das sogar gleich alles automatisch gemacht), aus was für einen Grund auch immer. Habe WinDVR schon neu installiert, geht trotzdem nicht mehr.

Dann dachte ich ja, das Kabel sei evtl. kaputt, fehlanzeige, denn mit dem Windows Movie-Maker gehts noch. Weiß irgendwer Rat?

WinDVR will ich schon weiter nutzen, weil das erst in avi und danach sofort in mpeg umwandelt und ich es auf DVD verbannen kann, ohne noch irgend etwas machen zu müssen.

Ich wünsche Euch allen nen schönen 4. Advent!

GrEeTz
ReDsPiKe
Thema: Fehler beim einlesen der DVD
ReDsPiKe

Antworten: 7
Hits: 4.960
30.07.2004 22:15 Forum: *dvd-authoring & co*


Naja... wird wohl die DVD kaputt sein, nen Kopierschutz hat die nämlich nicht und die sieht leider verdammt lediert aus unglücklich weswegen ich nen Sicherheitskopie machen wollte *kotz*

Was solls, dank Euch trotzdem...
Thema: Fehler beim einlesen der DVD
ReDsPiKe

Antworten: 7
Hits: 4.960
Fehler beim einlesen der DVD 30.07.2004 16:58 Forum: *dvd-authoring & co*


Hallöle,

ich habe mal ne Frage. Ich versuche hier eine DVD mit Shrink einzulesen. immer an der selben Stelle kommt dieser Fehler hier:



Woran liegt das?
Thema: Sound leiert
ReDsPiKe

Antworten: 9
Hits: 8.026
26.07.2004 02:25 Forum: *vhs/tv=>avi*


Zitat:
Original von FAUST
hast du eine WinTV PCI?
hab ich nämlich auch und hatte einmal auch das selbe problem. dieser klirrende ton trat zum ersten mal nach einer Windows neuinstalation auf. Warum? ka ich habe lange daran herumgerätzelt. Nach langen herumwurschteln war der Ton dann wieder korrekt.

Ich glaube es lag an den WinTv oder auch der Soundblaster treiber. ich weis schon nicht mehr. hast du in letzter zeit einer dieser treiber aktualisiert? schonmal mit 44khz probiert?


Hi, danke für Deine hilfe! So wie es scheint lagt es Tatsache an den 48khz!!! Habs bei der Aufnahme umgeändert in 44khz und funzt. Echt strange aber cool. Spulen geht jetzt auch wieder.

Spitzenmäßig. Big THX an alle großes Grinsen
Thema: Sound leiert
ReDsPiKe

Antworten: 9
Hits: 8.026
25.07.2004 15:55 Forum: *vhs/tv=>avi*


Unkomprimiert ist genau das selbe in grün, leiert.... unglücklich (DX und Soundtrreiber sind neu drauf)

Was mich auch leicht stört, nachdem ich etwas aufgenommen habe, es abspiele (*.mpeg) und vorspule, ist zwar Bild aber kein Sound. Das war damals ganz sicher auch nie gewesen. Nach dem umwandeln in *.avi ist es dann weg.
Zeige Beiträge 1 bis 20 von 40 Treffern Seiten (2): [1] 2 nächste »

WBB, entwickelt von WoltLab GmBH